Werbung


 
Forum  


  Reply to this topicStart new topicStart Poll

> [gelöst] Gui, GUI verbindet sich nicht mit dem Core
macalhona
Geschrieben am: 29.03.2009, 13:17
Quote Post


Apfelblüte


Gruppe: Members
Beiträge: 4
Mitgliedsnummer.: 33.021
Mitglied seit: 19.03.2009



Wer kann mir helfen !!!!
Habe Viesta und die neueste Version AJ Core 0.31.149.110 sowie
GUI 0.70.3 runtergeladen.
Seit ich diese Version habe, funktioniert AJ nicht mehr. Habe Java 6 Update 11.
Problem : Core ladet richtig, nur bei GUI gibt es folg.Fehlermeldung:
1. Coreverbindung fehl geschlagen
2. Es war nicht eine Verbindung mit dem Core auf " localhost " aufzubauen.
Apple Juice wird beendet.
Wer hat die gleichen Probleme, ich habe schon alles versucht.
Habe eine Pentium Quad Q 6600 3 GB Ram , also alles optimal für AJ.
Was mache ich falsch ??
Bitte um Hilfe ....
PMEmail Poster
Top
Heino
Geschrieben am: 29.03.2009, 13:25
Quote Post


Apfelplantage


Gruppe: Members
Beiträge: 381
Mitgliedsnummer.: 5.776
Mitglied seit: 21.12.2003



versuche mal anstatt "localhost" 127.0.0.1 einzutragen

hatten wir jetzt hier schon öfters das prob

oder neuste gui testen

AJCoreGUI_v0_71_0.zip
PM
Top
turbobyte
Geschrieben am: 29.03.2009, 14:58
Quote Post


Apfelguru


Gruppe: Admin
Beiträge: 4.428
Mitgliedsnummer.: 4.475
Mitglied seit: 14.10.2003



icon_thumbup.gif


--------------------
Kein Support via PN, eMail, Telefon. Fragen im Forum stellen, so helfen die Antworten allen!

TurboBYTE
AJ-Administrator

Woher soll ich wissen was ich denke, bevor ich gehört habe was ich sage.

.::appleJuiceNET-No.1::.
Apfel-Hilfe
------------------------------------------------------------------
Hilfe und Antworten auf viele Fragen findest du hier: Wiki AppleJuice
Eine Alternative zum IE: user posted image
------------------------------------------------------------------
Core Probleme
PMEmail PosterUsers WebsiteICQ
Top
macalhona
Geschrieben am: 31.03.2009, 12:50
Quote Post


Apfelblüte


Gruppe: Members
Beiträge: 4
Mitgliedsnummer.: 33.021
Mitglied seit: 19.03.2009



Danke, habe anstatt Localhost die Eingabe 127.0.0.1 vorgenommen, und es
funktioniert.

Danke nochmals für den Tipp
PMEmail Poster
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Topic Options Reply to this topicStart new topicStart Poll