Werbung


 
Forum  


  Reply to this topicStart new topicStart Poll

> 0 Benutzer Haben 0 Dateien (0,00 Mb)
eiriksun
Geschrieben am: 03.08.2009, 18:12
Quote Post


Apfelblüte


Gruppe: Members
Beiträge: 13
Mitgliedsnummer.: 16.638
Mitglied seit: 25.01.2006



Seit einiger Zeit ist mir das hier bei mir aufgefallen.
user posted image

sonnst hatte ich 700-800 Benutzer haben 3000 Dateien 543 TB ( Beispiel )

ich bin bei meinen Einstellungen alles durch gegangen aber ich kann bei mir nichts fehlerhaftes feststellen.

Irgendwie habe ich auch nicht mehr so die Ul
Nur 40 aber genau 40 user
downloadrate höchstens 450-500kb/s
statt über 100 user und über 1000 kb/s

Ich nutze den AJ schon einige Jahre und hab auch das ein oder andere schon mal damit gehabt.

XP prof.
Core: 0.31.149.110
Gui 0.70.3
Verbindungslimit gepatcht
Ich hab Java 6 Update 11.
Corespeicher angepasst
Down/Upload richtig eingestellt
Firewall Port freigegeben?
Virenscanner auch

Aber hier bin ich mit meinem Latein am Ende.

Wer hat da einen Rat für mich
PMEmail Poster
Top
Heino
Geschrieben am: 03.08.2009, 18:33
Quote Post


Apfelplantage


Gruppe: Members
Beiträge: 381
Mitgliedsnummer.: 5.776
Mitglied seit: 21.12.2003



das ist nur ein server prob und nur kosmetischer art

also wenn du langsamer lädst hat es definitiv nichts damit zu tun denn die user sind nach wie vor da nur werden sie dir nicht angezeigt

der einzigste server der das anzeigt ist ajfsp://server|knastbruder.applejuicenet.de|9855/

aber wie gesagt hat nichts zu sagen

Bearbeitet von Heino am 03.08.2009, 18:33
PM
Top
eiriksun
Geschrieben am: 03.08.2009, 21:27
Quote Post


Apfelblüte


Gruppe: Members
Beiträge: 13
Mitgliedsnummer.: 16.638
Mitglied seit: 25.01.2006



Ok soweit sogut, nur was kann das denn sein

Irgendwie habe ich auch nicht mehr so die Ul
Nur 40 aber genau 40 user
downloadrate höchstens 450-500kb/s
statt über 100 user und über 1000 kb/s

Wenn ich mehr als 6 Ul´s habe fängt er an auf Pause zu setzen die UL´s
PMEmail Poster
Top
Heino
Geschrieben am: 04.08.2009, 10:50
Quote Post


Apfelplantage


Gruppe: Members
Beiträge: 381
Mitgliedsnummer.: 5.776
Mitglied seit: 21.12.2003



QUOTE (eiriksun @ 03.08.2009, 22:27)
Nur 40 aber genau 40 user

und du bist sicher das du gepatcht hast icon_confused.gif

vl mal den lvllord patcher probieren
PM
Top
volker
Geschrieben am: 13.08.2009, 08:11
Quote Post


Apfelblüte


Gruppe: Members
Beiträge: 1
Mitgliedsnummer.: 33.209
Mitglied seit: 13.08.2009



Habe ich gemacht wurde auch bestätigt das auf 200 gepatcht wurde.

Das habe ich aber erst seid dem ich einen neuen router anschlissen muste weil der andere defekt war.Vorher hatte ich wenn das fiel gut besetzt war Z.B. 500 user hatte ich gut 100 und eine downloatrate von 1000 kb/s und jetzt nur 300kb/s
PMEmail Poster
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Topic Options Reply to this topicStart new topicStart Poll